Livrare gratuita pentru comenzi de peste 300 ron | Livrare rapida 1-3 zile

  • Laptop
  • Telefoane
  • Monitoare
  • TV
  • Software
    • Office & Aplicatii Desktop
    • Antivirus
  • Retelistica
    • Routere Wireless
    • Routere
    • Switch-uri
    • Access Point
  • Promotii
  • Produse noi
IT Devices
  • Laptop
  • Telefoane
  • Monitoare
  • TV
  • Software
  • Retelistica
  • Promotii
  • Produse noi
  • Office & Aplicatii Desktop
  • Antivirus
  • Routere Wireless
  • Routere
  • Switch-uri
  • Access Point
  • Retelistica
  • Switch-uri
  • MAC address table: 8000 entries
Sumar
  • 8000 entries
  • Retelistica (1) Switch-uri
    • Switch-uri
  • Branduri
    • ASUS
    • D-LINK
    • HIKVISION
    • TP-Link
    • ZYXEL
  • User guide
    • Yes
  • AC input voltage
    • 100 - 240 V
    • 200 - 240 V
    • 220 - 240 V
  • IGMP proxy
    • Yes
  • IGMP snooping
    • Yes
  • IPv4 & IPv6 features
    • Dual stack IPv4/IPv6
  • Compatible operating systems
    • Microsoft Windows 2000/XP/2003/Vista/2008/7/2012/8/10 MacOS NetWare UNIX Linux
  • Total Power over Ethernet (PoE) budget
    • 60 W
    • 370 W
    • 100 W
    • 120 W
    • 130 W
    • 150 W
    • 225 W
    • 240 W
    • 250 W
    • 375 W
    • 65 W
    • 70 W
    • 77 W
  • Forwarding rate
    • 11.9 Mpps
    • 14.88 Mpps
    • 29.76 Mpps
    • 35.7 Mpps
    • 2.38 Mpps
    • 23.8 Mpps
    • 23.81 Mpps
    • 35.71 Mpps
    • 38.7 Mpps
    • 39 Mpps
    • 41.66 Mpps
    • 41.67 Mpps
    • 51 Mpps
    • 77.4 Mpps
    • 8.9 Mpps
  • Data transfer rate
    • 100 Mbit/s
  • Rack mounting
    • Yes
    • No
  • Installed SFP modules quantity
    • 0
  • Installed SFP+ modules quantity
    • 0
  • Throughput
    • 14.88 Mpps
  • Combo SFP ports quantity
    • 2
    • 4
  • Fast Ethernet (copper) ports quantity
    • 16
    • 25
  • Auto MDI/MDI-X
    • Yes
  • Jumbo frames support
    • Yes
  • Switching capacity
    • 16 Gbit/s
    • 20 Gbit/s
    • 32 Gbit/s
    • 40 Gbit/s
    • 48 Gbit/s
    • 52 Gbit/s
    • 56 Gbit/s
    • 12 Gbit/s
    • 3.2 Gbit/s
    • 336 Gbit/s
  • Jumbo frames
    • 9000
    • 10000
    • 9216
    • 15000
  • Packet buffer memory
    • 0.525 MB
    • 4.1 MB
    • 4 MB
    • 0.256 MB
    • 0.512 MB
    • 2 MB
    • 4000 MB
    • 525 MB
  • Store-and-forward
    • Yes
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 1000BASE-T
    • 10BASE-T, 100BASE-TX
    • 10BASE-T, 10BASE-TX, 1000BASE-T
  • Auto-negotiation
    • Yes
  • Cable types supported
    • Cat3, Cat4, Cat5, Cat5e
    • Cat5, Cat5e
  • Gigabit Ethernet (copper) ports quantity
    • 8
    • 16
    • 18
    • 24
  • Power supply included
    • Yes
    • No
  • Power source
    • AC
    • DC
    • AC/DC
    • AC/PoE
    • DC/PoE
  • Stackable
    • No
    • Yes
  • Cloud-managed
    • Yes
  • Switch layer
    • L2
    • L2/L2+
    • L2/L3
  • Switch type
    • Managed
    • Unmanaged
  • Multicast support
    • Yes
  • Virtual LAN features
    • MAC address-based VLAN, Port-based VLAN
    • MTU VLAN, Port-based VLAN, Tagged VLAN
    • Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    • Multicast VLAN, Tagged VLAN, Voice VLAN
    • Port-based VLAN
    • Port-based VLAN, Voice VLAN
    • Private VLAN
    • Voice VLAN
  • Port mirroring
    • Yes
  • Number of VLANs
    • 256
    • 4000
    • 32
    • 8
    • 128
  • 10G support
    • No
    • Yes
  • Broadcast storm control
    • Yes
  • Link aggregation
    • Yes
  • Power over Ethernet plus (PoE+) ports quantity
    • 8
    • 12
    • 16
    • 6
  • Loop protection
    • Yes
  • DHCP features
    • DHCP client
    • DHCP client, DHCP relay, DHCP snooping
    • DHCP server, DHCP client
    • DHCP client, DHCP relay
    • DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Surge protection
    • Yes
  • Layer
    • Layer-2
  • Management
    • Da
    • Nu
  • ARP inspection
    • Yes
  • Heat dissipation
    • 245.52 BTU/h
    • 107.5 BTU/h
    • 1530.75 BTU/h
    • 16.03 BTU/h
    • 279.59 BTU/h
    • 30.32 BTU/h
    • 35.6 BTU/h
    • 44.62 BTU/h
    • 499.98 BTU/h
    • 53 BTU/h
    • 55 BTU/h
    • 7.03 BTU/h
    • 89 BTU/h
  • Rack mount kit
    • Yes
  • Memory type
    • DDR3-SDRAM
    • DRAM
  • Fanless
    • Yes
  • SFP module slots quantity
    • 2
    • 1
  • SFP+ module slots quantity
    • 2
    • 1
  • Console port
    • RJ-45
  • Surge protection voltage
    • 6 kV
  • Static port security
    • Yes
  • IP-MAC-Port binding
    • Yes
  • SSH/SSL support
    • Yes
  • Power over Ethernet 4PPoE (PoE++) ports quantity
    • 2
  • Traffic shaping
    • Yes
  • Configuring Location Settings (CLI)
    • Yes
  • Rate limiting
    • Yes
  • Spanning tree protocol
    • Yes
    • No
  • Power over Ethernet (PoE) power per port
    • 30 W
  • Porturi SFP
    • None
    • 2 - 4
    • 4
  • Number of fans
    • 0 fan(s)
    • 2 fan(s)
  • Authentication type
    • HWTACACS+, IEEE 802.1x, RADIUS
    • RADIUS, TACACS+
  • Authentication
    • Guest VLAN, MAC-based authentication, Port-based authentication
    • MAC-based authentication
  • MAC address auto-learning supported
    • Yes
  • Queue scheduling algorithms
    • SPQ, WFQ, Weighted Round Robin (WRR)
    • Weighted Round Robin (WRR)
    • SP, Weighted Round Robin (WRR)
    • SP, WRR+SP, Weighted Round Robin (WRR)
    • SPQ, Weighted Round Robin (WRR)
  • Multicast Listener Discovery (MLD) snooping
    • MLD v1, MLD v2
    • v1/v2
  • Half duplex
    • Yes
  • Noise level
    • 0 dB
    • 20.1 dB
    • 26 dB
    • 40.1 dB
  • Number of queues
    • 8
    • 4
  • Fiber ethernet cabling technology
    • 1000Base-X
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • BPDU filtering/protection
    • Yes
  • Packet forwarding rate (100 Mbps)
    • 148800 pps
  • Packet forwarding rate (10 Mbps)
    • 14880 pps
  • Packet forwarding rate (1 Gbps)
    • 1488000 pps
  • MIB support
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • Y
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
    • RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
  • Head-of-line (HOL) blocking
    • Yes
  • Fiber ports quantity
    • 2
  • Electromagnetic compatibility
    • LVD EN60950-1, BSMI CNS14336-1
    • CE, FCC, C-Tick, A; BSMI CNS13438
  • Cable length detection
    • Yes
  • MAC address entries
    • Dynamic MAC address entries, Static MAC address entries
  • VLAN mapping type
    • 1:1 VLAN mapping, N:1 VLAN mapping
  • LAN port type
    • Gigabit
    • FastEthernet
  • Maximum cable length
    • 100 m
  • Master (outer) cases per pallet (sea)
    • 36 pc(s)
    • 54 pc(s)
  • Products per pallet (air)
    • 120 pc(s)
    • 180 pc(s)
  • Products per pallet (sea)
    • 180 pc(s)
    • 270 pc(s)
  • Pallet height (sea)
    • 2.03 m
    • 2.04 m
  • Pallet gross width
    • 110 cm
    • 120 cm
  • Pallet gross length
    • 110 cm
    • 120 cm
  • Shipping (inner) case width
    • 34.6 cm
    • 39.2 cm
  • Shipping (inner) case height
    • 31.1 cm
    • 31.7 cm
  • Shipping (inner) case length
    • 38.2 cm
    • 42 cm
  • Shipping (inner) case net weight
    • 10.8 kg
    • 9.11 kg
  • Pallet gross weight (air)
    • 256.4 kg
    • 436.1 kg
  • Master (outer) cases per pallet (air)
    • 24 pc(s)
    • 36 pc(s)
  • Pallet height (air)
    • 137.9 cm
    • 140.3 cm
  • Pallet gross weight (sea)
    • 376.1 kg
    • 644.9 kg
  • Shipping (inner) case gross weight
    • 11.6 kg
    • 9.97 kg
  • Products per shipping (inner) case
    • 5 pc(s)
  • Cable management
    • Yes
  • Power LED
    • Yes
  • Packet transfer speed
    • 14.9 Mp/s
  • Data link protocols
    • IP
  • Form factor
    • 1U
    • DIN rail
  • Operating altitude
    • 0 - 2000 m
  • Password protection
    • Yes
  • Dimensions (WxDxH)
    • 324 x 231 x 44.5 mm
  • Product colour
    • Black
    • Grey
    • White
  • Reset button
    • Yes
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 100,1000 Mbit/s
    • 10,100 Mbit/s
    • 1000 Mbit/s
  • Quality of Service (QoS) support
    • Yes
  • Processor frequency
    • 125 MHz
  • Flash memory
    • 16 MB
    • 32 MB
  • Built-in processor
    • Yes
  • Security algorithms
    • 802.1x RADIUS
    • SNMP, SNMPv3, SSH, SSL/TLS
    • 802.1x RADIUS, SSL/TLS
    • EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    • HTTPS, SHA-2, SSH-2, SSL/TLS
    • SNMP, SNMPv3, SSH-2
    • SNMP, SSL/TLS
    • SSL/TLS
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 10 - 95%
    • 5 - 95%
    • 0 - 95%
    • 5 - 90%
  • Operating temperature (T-T)
    • 0 - 40 C
    • 0 - 50 C
    • -20 - 50 C
    • -5 - 50 C
    • -10 - 50 C
    • -10 - 55 C
    • -5 - 40 C
    • -5 - 45 C
    • 0 - 45 C
    • 5 - 50 C
  • Storage temperature (T-T)
    • -40 - 70 C
    • -20 - 70 C
    • -40 - 85 C
    • -40 - 75 C
  • Cables included
    • AC
    • LAN (RJ-45)
  • Package height
    • 64 mm
    • 67 mm
    • 71 mm
    • 72 mm
    • 78 mm
    • 82 mm
    • 89 mm
    • 97 mm
  • Package depth
    • 528 mm
    • 227 mm
    • 211 mm
    • 217 mm
    • 223 mm
    • 304 mm
    • 331 mm
    • 376 mm
  • Package type
    • Box
  • Package width
    • 250 mm
    • 302 mm
    • 228 mm
    • 231 mm
    • 282 mm
    • 288 mm
    • 309 mm
    • 325 mm
    • 561 mm
  • MAC address filtering
    • Yes
  • Width
    • 250 mm
    • 280 mm
    • 440 mm
    • 121 mm
    • 14.5 mm
    • 155 mm
    • 193 mm
    • 267 mm
    • 286 mm
    • 294 mm
    • 330 mm
    • 441 mm
  • Height
    • 27 mm
    • 44 mm
    • 26 mm
    • 25 mm
    • 25.4 mm
    • 25.6 mm
    • 42 mm
    • 60 mm
  • Depth
    • 104 mm
    • 180 mm
    • 220.8 mm
    • 110 mm
    • 111.7 mm
    • 120 mm
    • 126 mm
    • 131 mm
    • 16.2 mm
    • 210 mm
    • 230 mm
    • 270 mm
    • 330 mm
    • 68.5 mm
    • 75 mm
    • 84 mm
  • Storage relative humidity (H-H)
    • 5 - 95%
    • 10 - 95%
    • 5 - 90%
    • 0 - 95%
  • Package weight
    • 1.1 kg
    • 1.4 kg
    • 1.97 kg
    • 18.2 kg
    • 2.04 kg
    • 2.05 kg
    • 2.17 kg
    • 2.28 kg
    • 2.85 kg
    • 3.77 kg
    • 370 g
  • AC input frequency
    • 50 - 60 Hz
    • 50/60 Hz
  • Weight
    • 620 g
    • 1.57 kg
    • 1.75 kg
    • 2.09 kg
    • 2.2 kg
    • 2.48 kg
    • 2.79 kg
    • 21.9 kg
    • 240 g
    • 248 g
    • 3.1 kg
    • 3.58 kg
    • 410 g
    • 650 g
    • 710 g
    • 720 g
    • 730 g
    • 770 g
    • 950 g
  • Management protocols
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • SNMP v1 / v2c / v3
    • SNMP, RMON
    • SNMP, RMON, ICMP, Syslog
  • Certification
    • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    • CB;CE-EMC;CE-LVD;CE-RoHS;IC-VoC;KC;RCM
    • CE Class A
    • CE, FCC, C-Tick, RoHS
    • CE, FCC, ICES 003, RCM
    • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
    • CE, FCC, RoHS
    • EMI FCC A, CE A, VCCI A, C-Tick, BSMI, CCC cUL, CE LVD, CB, BSMI, CCC
  • Wall mountable
    • Yes
  • Networking standards
    • IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1D, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af
    • IEEE 802.1p, IEEE 802.3az, IEEE 802.3x
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt
    • IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
  • Supported network protocols
    • ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
    • IPv4
  • Firmware upgradeable
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
    • CB, CE, Electromagnetic Compatibility (EMC), Low Voltage Directive (LVD), REACH, RoHS, UL, WEEE
    • Electromagnetic Compatibility (EMC), REACH, RoHS, WEEE
  • LED indicators
    • Yes
    • PoE, Power, System
    • Activity, Link, PoE, Power, Speed
    • Activity, Link, Power, Speed
    • Power
  • Web-based management
    • Yes
  • Quick start guide
    • Yes
  • System event log
    • Yes
  • Safety
    • CB (AMD1:2009, AMD2:2013, IEC 62368-1: 2014 (Second Edition), CE-LVD (EN 62368-1: 2014+A11: 2017)
    • cUL, LVD
    • LVD
  • MAC address table (1) 8000 entries
    • 8000 entries
    • 16000 entries
    • 4000 entries
    • 2000 entries
    • 32000 entries
    • 1000 entries
    • 2 entries
    • 2048 entries
    • 32768 entries
  • Maximum data transfer rate
    • 0.1 Gbit/s
  • Connectivity technology
    • Wired
  • Sustainability compliance
    • Yes
  • Housing material
    • Metal
  • Policy-based routing
    • Yes
  • Rackable
    • No
    • Yes
  • LAN-Port-Type
    • Gigabit
    • FastEthernet
  • LAN-Ports
    • 8
    • 16
  • Redundant-PSU
    • No
  • Input voltage
    • 54 V
  • Power consumption (max)
    • 72 W
    • 10.44 W
    • 13.08 W
    • 146.5 W
    • 15.5 W
    • 156.1 W
    • 16 W
    • 182.43 W
    • 19.5 W
    • 2.06 W
    • 250 W
    • 3 W
    • 387 W
    • 4.7 W
    • 400 W
    • 448.9 W
    • 5 W
    • 8.89 W
    • 81.9 W
    • 95.3 W
  • Montare in rack
    • Nu
    • Da
  • PoE
    • Da
    • Nu
  • Viteza Transfer
    • Gigabit
  • Porturi RJ 45
    • 2
    • 8 - 16
    • 8 × Gigabit RJ45 port
  • Manual
    • Yes
  • Access Control List (ACL)
    • Yes
  • Power over Ethernet (PoE) type supported
    • PoE+
  • DC input voltage
    • 54 V
    • 12 - 57 V
    • 12 V
    • 5 V
    • 52 - 57 V
    • 53.5 V
  • VLAN support
    • Yes
  • Power consumption (typical)
    • 16.1 W
    • 2.5 W
    • 206.5 W
    • 90 W
  • Input current
    • 4 A
    • 0.6 A
    • 1 A
    • 1.25 A
    • 2.5 A
    • 6.3 A
  • Basic switching RJ-45 Ethernet ports quantity
    • 8
    • 16
    • 24
    • 18
    • 5
    • 25
    • 26
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • Fast Ethernet (10/100)
  • Power over Ethernet (PoE) ports quantity
    • 24
    • 8
    • 12
    • 4
    • 5
  • Power connector
    • AC-in jack
    • DC-in jack
  • Harmonized System (HS) code
    • 85176990
    • 301802749
  • Mean time between failures (MTBF)
    • 1000070 h
    • 1087100 h
    • 1144461 h
    • 1641000 h
    • 2021885.87 h
    • 255003 h
    • 320156 h
    • 432.673 h
    • 533086 h
    • 564658 h
    • 674068 h
    • 729258 h
    • 800259 h
    • 888495 h
  • Full duplex
    • Yes
  • Flow control support
    • Yes
  • Master (outer) case gross weight
    • 13.7 kg
  • Products per master (outer) case
    • 8 pc(s)
  • Master (outer) case width
    • 323 mm
  • Master (outer) case length
    • 558 mm
  • Master (outer) case height
    • 275 mm
  • Plug and Play
    • Yes
  • Pret
    -

Switch-uri, MAC address table: 8000 entries

Filtreaza 1
Switch Hikvision DS-3E0520HP-E, 16-port, PoE
Switch Hikvision DS-3E0520HP-E, 16-port, PoE
2.668,99 RON
Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24 x Gigabit Poe electrical ports si 4 x Gigabit combo ports, SwitchingCapacity 336 Gbps, Packet Forwarding Rate 51 Mpps,putere POE 370 W, maxim 30W per port, Software
Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24 x Gigabit Poe electrical ports si 4 x Gigabit combo ports, SwitchingCapacity 336 Gbps, Packet Forwarding Rate 51 Mpps,putere POE 370 W, maxim 30W per port, Software
5.427,99 RON
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW
744,99 RON
Rezultate de la 25 la 27 din 27
  • 1
  • 2

Branduri

  • TP-Link
  • Bitdefender
  • HIKVISION
  • ASUS
  • D-LINK
  • ARUBA NETWORKS
  • UBIQUITI
  • APPLE
  • DELL
  • LENOVO
  • HP
  • ACER
  • MICROSOFT
  • SAMSUNG
  • LG
  • SONY
  • TCL
  • ALLIED TELESIS
  • GIGABYTE
  • AOC
Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
  • Harta site
Asistenta
  • Contacteaza-ne
  • Intrebari frecvente
  • ANPC
  • Solutionarea litigiilor
  • Informatii legale
Cont client
  • Contul meu
  • Inregistrare
  • Istoric comenzi
  • Produse favorite
  • Metode de plata
  • Transport si retururi
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
NETOPIA Payments
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© IT Devices 2026 Magazin online creat cu MerchantPro