Livrare gratuita pentru comenzi de peste 300 ron | Livrare rapida 1-3 zile

  • Laptop
  • Telefoane
  • Monitoare
  • TV
  • Software
    • Office & Aplicatii Desktop
    • Antivirus
  • Retelistica
    • Routere Wireless
    • Routere
    • Switch-uri
    • Access Point
  • Promotii
  • Produse noi
IT Devices
  • Laptop
  • Telefoane
  • Monitoare
  • TV
  • Software
  • Retelistica
  • Promotii
  • Produse noi
  • Office & Aplicatii Desktop
  • Antivirus
  • Routere Wireless
  • Routere
  • Switch-uri
  • Access Point
  • Retelistica
  • Access Control List (ACL): Yes
Sumar
  • Yes
  • Retelistica
    • Routere Wireless
    • Routere
    • Switch-uri
    • Access Point
  • Branduri
    • ARUBA NETWORKS
    • D-LINK
    • HIKVISION
    • TP-Link
    • ZYXEL
  • Antenna design
    • External
  • Service Set Identifier (SSID) features
    • Multiple SSIDs
  • PoE adapter included
    • Yes
  • DC-in jack
    • Yes
  • SSID-based VLAN assignment
    • Yes
  • AC input voltage
    • 100 - 240 V
  • IGMP snooping
    • Yes
  • Packaging content
    • 1 x TP-Link Archer AX5400 Dual-Band Gigabit Wi-Fi 6 Router, Black
  • Fiber optic connector
    • SFP+
    • SFP
  • IPv4 & IPv6 features
    • Dual stack IPv4/IPv6
  • Compatible operating systems
    • Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Linux
    • Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Windows 11, Linux
  • Bandwidth
    • 64 Gbit/s
  • Type
    • Network repeater
  • Total Power over Ethernet (PoE) budget
    • 370 W
    • 120 W
    • 180 W
    • 240 W
    • 375 W
    • 500 W
    • 65 W
    • 700 W
  • Forwarding rate
    • 77.4 Mpps
    • 15 Mpps
    • 7.4 Mpps
    • 95.23 Mpps
    • 14.88 Mpps
    • 178.5 Mpps
    • 23.81 Mpps
    • 42 Mpps
    • 51 Mpps
    • 59.52 Mpps
    • 89.29 Mpps
  • Data transfer rate
    • 867 Mbit/s
  • Rack mounting
    • Yes
    • No
  • Installed SFP modules quantity
    • 0
    • 2
  • Installed SFP+ modules quantity
    • 0
    • 2
  • ICMP attack prevention
    • Yes
  • Automatic channel selection
    • Yes
  • Throughput
    • 95.2 Mpps
  • Combo SFP ports quantity
    • 4
    • 1
    • 2
  • Auto MDI/MDI-X
    • Yes
  • Jumbo frames support
    • Yes
  • Switching capacity
    • 128 Gbit/s
    • 20 Gbit/s
    • 100 Gbit/s
    • 104 Gbit/s
    • 120 Gbit/s
    • 240 Gbit/s
    • 32 Gbit/s
    • 336 Gbit/s
    • 40 Gbit/s
    • 56 Gbit/s
    • 80 Gbit/s
  • Jumbo frames
    • 10000
    • 9000
    • 12000
  • Packet buffer memory
    • 12 MB
    • 1.5 MB
    • 4.1 MB
    • 8 MB
  • Store-and-forward
    • Yes
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 100BASE-TX, 1000BASE-T
    • 10BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-T, 1000BASE-T
  • Auto-negotiation
    • Yes
  • Transmission distance (max)
    • 10 km
  • Gigabit Ethernet (copper) ports quantity
    • 24
  • Power supply included
    • Yes
  • Power source
    • AC
    • DC
    • DC/PoE
  • Stackable
    • Yes
    • No
  • Cloud-managed
    • Yes
  • Switch layer
    • L2
    • L3
    • L2+
    • L2/L2+
    • L2/L3
  • Switch type
    • Managed
  • Multicast support
    • Yes
  • Virtual LAN features
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • Multicast VLAN, Tagged VLAN, Voice VLAN
    • Private VLAN
    • VLAN mapping
  • Port mirroring
    • Yes
  • Number of VLANs
    • 4000
    • 256
    • 4094
    • 4096
  • 10G support
    • No
    • Yes
  • Broadcast storm control
    • Yes
  • Link aggregation
    • Yes
  • Power over Ethernet plus (PoE+) ports quantity
    • 8
    • 16
    • 20
  • Loop protection
    • Yes
  • DHCP features
    • DHCP server, DHCP client
    • DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
    • DHCP relay, DHCP server
    • DHCP client, DHCP relay, DHCP server
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP client, DHCPv6 relay
    • DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP server, DHCP snooping
  • Surge protection
    • Yes
  • Layer
    • Layer-2
  • Management
    • Da
  • ARP inspection
    • Yes
  • Heat dissipation
    • 118.92 BTU/h
    • 125.83 BTU/h
    • 1617.36 BTU/h
    • 1658.78 BTU/h
    • 279.59 BTU/h
    • 37.51 BTU/h
    • 44.62 BTU/h
    • 499.98 BTU/h
    • 66.87 BTU/h
    • 718.828 BTU/h
    • 76.73 BTU/h
    • 864.1 BTU/h
    • 996.35 BTU/h
  • Management level
    • 4
  • Rack mount kit
    • Yes
  • Physical stacking (units)
    • 4
    • 8
  • Telnet
    • Yes
  • Memory type
    • DDR3-SDRAM
    • DDR4-SDRAM
    • DRAM
  • Fanless
    • Yes
  • SFP module slots quantity
    • 2
    • 4
    • 1
  • SFP+ module slots quantity
    • 2
    • 4
  • USB Type-C ports quantity
    • 1
  • Console port
    • RJ-45
    • RJ-45/micro-USB
    • USB
  • Surge protection voltage
    • 6 kV
  • Static port security
    • Yes
  • IP-MAC-Port binding
    • Yes
  • SSH/SSL support
    • Yes
  • Power over Ethernet 4PPoE (PoE++) ports quantity
    • 8
  • Traffic classification
    • Yes
  • Traffic shaping
    • Yes
  • Configuring Location Settings (CLI)
    • Yes
  • Rate limiting
    • Yes
  • Active link detection
    • Yes
  • Spanning tree protocol
    • Yes
  • Number of power supply units
    • 1
  • Power over Ethernet (PoE) power per port
    • 30 W
  • Porturi SFP
    • 2 - 4
    • 4
  • Number of fans
    • 1 fan(s)
    • 2 fan(s)
    • 3 fan(s)
  • IP routing
    • Yes
  • Authentication type
    • IEEE 802.1x, RADIUS
    • AAA, TACACS+
    • RADIUS, TACACS+
  • Authentication
    • Guest VLAN, Port-based authentication
    • Guest VLAN, MAC-based authentication
    • Auto VLAN, Guest VLAN
    • Guest VLAN, MAC-based authentication, Port-based authentication
    • MAC-based authentication
    • MAC-based authentication, Port-based authentication
    • MAC-based authentication, Web-based authentication
  • MAC address auto-learning supported
    • Yes
  • Number of static routes
    • 48
  • Queue scheduling algorithms
    • SPQ, WFQ, Weighted Round Robin (WRR)
    • SP, WRR+SP, Weighted Round Robin (WRR)
    • SP, Weighted Round Robin (WRR)
  • Number of IP interfaces
    • 16
  • Multicast Listener Discovery (MLD) snooping
    • MLD v1, MLD v2
    • v1/v2
    • Y
  • Half duplex
    • Yes
  • Noise level
    • 0 dB
    • 26 dB
    • 26.5 dB
    • 41 dB
  • Number of queues
    • 8
  • Fiber ethernet cabling technology
    • 1000Base-X
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • BPDU filtering/protection
    • Yes
  • USB Type-A ports quantity
    • 1
  • MIB support
    • Y
    • RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
    • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • 2.5G Ethernet (copper) ports quantity
    • 8
  • 10G Ethernet (copper) ports quantity
    • 2
    • 4
  • CPU defense
    • Yes
  • Head-of-line (HOL) blocking
    • Yes
  • Electromagnetic compatibility
    • FCC 15 A, CE A, BSMI EMC
  • Automatic channel scanning
    • Yes
  • Airtime Fairness (ATF)
    • Yes
  • Fit AP mode features
    • Mesh networking
  • Remote Authentication Dial-In User Service (RADIUS)
    • Yes
  • MAC address entries
    • Dynamic MAC address entries, Static MAC address entries
  • VLAN mapping type
    • 1:1 VLAN mapping, N:1 VLAN mapping
  • Latency (1 Gbps)
    • 2.28 s
  • Latency (10 Gbps)
    • 1.46 s
  • Airflow direction
    • Front-to-back airflow
  • MLD entries
    • 1024
  • LAN port type
    • Gigabit
  • Master (outer) cases per pallet (sea)
    • 54 pc(s)
  • Products per pallet (air)
    • 180 pc(s)
  • Products per pallet (sea)
    • 270 pc(s)
  • Pallet height (sea)
    • 2.04 m
  • Pallet gross width
    • 120 cm
  • Pallet gross length
    • 110 cm
  • Shipping (inner) case width
    • 34.6 cm
  • Shipping (inner) case height
    • 31.7 cm
  • Shipping (inner) case length
    • 38.2 cm
  • Shipping (inner) case net weight
    • 10.8 kg
  • Pallet gross weight (air)
    • 436.1 kg
  • Master (outer) cases per pallet (air)
    • 36 pc(s)
  • Pallet height (air)
    • 140.3 cm
  • Pallet gross weight (sea)
    • 644.9 kg
  • Shipping (inner) case gross weight
    • 11.6 kg
  • Products per shipping (inner) case
    • 5 pc(s)
  • Cable management
    • Yes
  • Power LED
    • Yes
  • Packet transfer speed
    • 14.9 Mp/s
  • Data link protocols
    • IP
  • Antenna features
    • Integrated antenna
  • Form factor
    • 1U
  • Wi-Fi data rate (max)
    • 867 Mbit/s
  • Operating altitude
    • 0 - 3048 m
  • Non-operating altitude
    • 0 - 4600 m
  • Password protection
    • Yes
  • Cable lock slot
    • Yes
  • Cable lock slot type
    • Kensington
  • Antennas quantity
    • 4
    • 5
    • 6
    • 2
  • WPS push button
    • Yes
  • Product colour
    • Black
    • White
    • Grey
  • Product type
    • Portable router
    • Tabletop router
    • Desktop/pole router
  • Reset button
    • Yes
  • ADSL
    • No
  • DHCP client
    • Yes
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 10,100,1000,2500 Mbit/s
    • 10,100,1000,2500,10000 Mbit/s
    • 100,1000,2500 Mbit/s
    • 1000,2500 Mbit/s
    • 2500 Mbit/s
  • Ethernet LAN
    • Yes
  • Ethernet LAN interface type
    • Gigabit Ethernet
    • 2.5 Gigabit Ethernet
  • DHCP server
    • Yes
  • Quality of Service (QoS) support
    • Yes
  • Processor frequency
    • 1000 MHz
    • 1200 MHz
    • 1500 MHz
    • 1800 MHz
    • 2.2 MHz
  • Port forwarding
    • Yes
  • Universal Plug and Play (UPnP)
    • Yes
  • MIMO
    • Yes
  • Cabling technology
    • 10/100/1000Base-T(X)
  • Flash memory
    • 32 MB
    • 128 MB
    • 16384 MB
    • 256 MB
    • 512 MB
  • Processor manufacturer
    • ARM
  • Processor cores
    • 2
    • 3
  • Internal memory type
    • DDR4
  • Windows operating systems supported
    • Windows 10, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows XP
  • Built-in processor
    • Yes
  • Mobile network generation
    • 4G
  • SIM card type
    • NanoSIM
  • 3G standards
    • DC-HSDPA, HSDPA, HSPA+, HSUPA, WCDMA
    • HSDPA, HSUPA, WCDMA
  • 4G standard
    • LTE-TDD & LTE-FDD
  • VPN support
    • • OpenVPN Server • PPTP VPN Server • L2TP VPN Server • WireGuard VPN Server
  • Security algorithms
    • 802.1x RADIUS, SNMP, SNMPv3
    • WPA, WPA-Enterprise, WPA2, WPA2-Enterprise, WPA3
    • 3DES, 128-bit AES, 192-bit AES, 256-bit AES, DES, SHA-1, SHA-256, SHA-384, SHA-512
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • 64-bit WEP, 128-bit WEP, 152-bit WEP, SSID, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
    • EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    • HTTPS, SSH, SSH-2, SSL/TLS
    • SNMP, SNMPv2, SNMPv3
    • SNMP, SNMPv2, SNMPv3, SSH, WEP, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3, WPA3-PSK
    • SNMP, SNMPv3, SSH-2
  • Wi-Fi standards
    • 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
    • 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax)
    • Wi-Fi 4 (802.11n), 802.11b, 802.11a, 802.11g, Wi-Fi 5 (802.11ac)
    • Wi-Fi 7 (802.11be)
  • Dynamic DNS (DDNS)
    • Yes
  • Port triggering
    • Yes
  • Wi-Fi band
    • Dual-band (2.4 GHz / 5 GHz)
  • Top Wi-Fi standard
    • Wi-Fi 6 (802.11ax)
    • Wi-Fi 7 (802.11be)
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 0 - 95%
    • 10 - 95%
    • 15 - 95%
    • 5 - 95%
  • Operating temperature (T-T)
    • 0 - 40 C
    • 0 - 50 C
    • -5 - 50 C
    • 0 - 45 C
    • -10 - 50 C
    • -20 - 50 C
    • -5 - 45 C
    • 5 - 50 C
  • Storage temperature (T-T)
    • -40 - 70 C
    • -20 - 70 C
    • -40 - 75 C
  • AC adapter included
    • Yes
    • No
  • Cables included
    • AC
    • LAN (RJ-45)
  • Quick installation guide
    • Yes
  • Package height
    • 61 mm
    • 107 mm
    • 38 mm
    • 65 mm
    • 72 mm
    • 79 mm
    • 80 mm
    • 89 mm
    • 90 mm
  • Package depth
    • 235 mm
    • 101.5 mm
    • 214 mm
    • 250 mm
    • 289 mm
    • 310 mm
    • 331 mm
    • 340 mm
    • 355 mm
  • Package type
    • Box
  • Package width
    • 375 mm
    • 124 mm
    • 156.5 mm
    • 228 mm
    • 288 mm
    • 496 mm
    • 528 mm
    • 558 mm
    • 616 mm
  • Mac operating systems supported
    • Yes
  • Mac compatibility
    • Yes
  • Linux operating systems supported
    • Yes
  • Ethernet WAN
    • Yes
  • Ethernet LAN (RJ-45) ports
    • 5
    • 4
    • 1
    • 3
    • 8
  • Output current
    • 1.5 A
    • 1 A
    • 2 A
    • 2.5 A
  • Power source type
    • DC
    • AC
  • Output voltage
    • 12 V
  • DMZ support
    • Yes
  • MAC address filtering
    • Yes
  • IP address filtering
    • Yes
  • Network address translation (NAT)
    • Yes
  • Firewall
    • Yes
  • Filtering
    • Yes
  • DSL WAN
    • No
    • Yes
  • 3G/4G USB modem compatibility
    • No
  • SIM card slot
    • No
    • Yes
  • WAN connection type
    • RJ-45
  • Width
    • 440 mm
    • 226 mm
    • 441 mm
    • 267 mm
    • 272.5 mm
    • 280 mm
    • 124 mm
    • 160 mm
    • 205.5 mm
    • 220 mm
    • 286 mm
    • 442 mm
    • 86 mm
  • Height
    • 44 mm
    • 35 mm
    • 49.2 mm
    • 14.3 mm
    • 25.4 mm
    • 325 mm
    • 33 mm
    • 371 mm
    • 43.9 mm
    • 44.5 mm
    • 52 mm
  • Depth
    • 131 mm
    • 210 mm
    • 180 mm
    • 220 mm
    • 147.2 mm
    • 330 mm
    • 111.7 mm
    • 126 mm
    • 16.2 mm
    • 160 mm
    • 162 mm
    • 181.5 mm
    • 270 mm
    • 327 mm
    • 40 mm
    • 69 mm
  • WLAN data transfer rate (max)
    • 5400 Mbit/s
    • 2402 Mbit/s
    • 2882 Mbit/s
    • 3000 Mbit/s
  • WLAN data transfer rate (first band)
    • 4804 Mbit/s
    • 2882 Mbit/s
    • 574 Mbit/s
  • WLAN data transfer rate (second band)
    • 574 Mbit/s
    • 2402 Mbit/s
    • 688 Mbit/s
  • Frequency-Band
    • DualBand
  • WAN-Ports
    • 3
    • 1
  • WR-LAN-Ports
    • 0
  • USB-Port
    • No
  • WiFi-Standard
    • ax
    • ac
  • Antenna type
    • Internal
  • 4G bands supported
    • 700,800,900,1800,2100,2300,2500,2600 MHz
    • 800,850,900,1800,2100,2300,2500,2600 MHz
  • 3G bands supported
    • 850,900,1800,2100 MHz
  • Storage relative humidity (H-H)
    • 5 - 90%
    • 0 - 95%
    • 10 - 95%
    • 5 - 95%
    • 15 - 90%
  • Package weight
    • 2.17 kg
    • 2.21 kg
    • 2.7 kg
    • 2.84 kg
    • 2.91 kg
    • 290 g
    • 3.97 kg
    • 5.25 kg
    • 800 g
    • 910 g
  • AC input frequency
    • 50/60 Hz
    • 50 - 60 Hz
  • Weight
    • 3.46 kg
    • 1.3 kg
    • 1.75 kg
    • 1.8 kg
    • 2.1 kg
    • 2.58 kg
    • 2.8 kg
    • 3.1 kg
    • 4.1 kg
    • 4.85 kg
    • 4.9 kg
    • 950 g
  • MU-MIMO technology
    • Yes
  • Modulation
    • 1024-QAM, OFDM
    • 4096-QAM, OFDMA
    • OFDM, 1024-QAM
    • OFDMA
  • Parental control
    • Yes
  • Management protocols
    • SNMP, RMON
    • SNMPv1/v2c/v3, SNTP
    • SNMPv2c, SNMPv3
  • VPN Passthrough
    • Yes
  • Certification
    • CE, FCC, RoHS
    • RoHS
    • LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A
    • CE Class A
    • CE, FCC, RoHS, IC
    • FCC, RoHS
  • On/off switch
    • Yes
  • Networking standards
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11be, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3at
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3af
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1D, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af
    • IEEE 802.1Q
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • IEEE 802.3af, IEEE 802.3at
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt
  • Supported network protocols
    • ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
    • IPv4, IPv6
  • Wi-Fi Multimedia (WMM)/(WME)
    • Yes
  • Firmware upgradeable
    • Yes
  • Mounting kit
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • Guest access
    • Yes
  • Stateful Packet Inspection (SPI)
    • Yes
  • Wireless-Speed
    • 5300/5400MBPS
    • 1200Mbps
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
    • RoHS, Federal Communications Commission (FCC), CE
  • Wi-FI
    • Yes
  • Antenna direction type
    • Omni-directional
  • LED indicators
    • Yes
    • PoE, Power, System
    • Power, WLAN
    • LAN, LTE, Status, System, WAN
  • Number of guest networks (2.4 GHz)
    • 1
  • Number of guest networks (5 GHz)
    • 1
  • Antenna gain level (max)
    • 5 dBi
  • Web-based management
    • Yes
  • Number of data streams
    • 4x4
  • Quick start guide
    • Yes
  • System event log
    • Yes
  • Safety
    • LVD, BSMI
    • cUL, LVD
  • Bandwidth control
    • Yes
  • USB 3.2 Gen 1 (3.1 Gen 1) Type-A ports quantity
    • 1
  • MAC address table
    • 16000 entries
    • 8000 entries
    • 32768 entries
  • Maximum data transfer rate
    • 1201 Mbit/s
    • 1350 Mbit/s
    • 5012 Mbit/s
    • 9300 Mbit/s
  • USB 2.0 ports quantity
    • 0
    • 1
  • Sustainability compliance
    • Yes
  • Static route
    • Yes
  • Policy-based routing
    • Yes
  • Concurrent connections
    • 150000
    • 2300000
  • Ethernet interface type
    • Gigabit Ethernet
  • WAN/Ethernet LAN ports quantity
    • 4
    • 8
  • WAN ports quantity
    • 1
  • DoS attack prevention
    • Yes
  • URL filtering
    • Yes
  • SFP WAN
    • Yes
  • Additional-Slot
    • Slot-LAN/WAN
  • WAN-Port-Type
    • Gigabit
  • Rackable
    • No
    • Yes
  • LAN-Port-Type
    • Gigabit
  • LAN-Ports
    • 3
    • 16
    • 24
    • 4
    • 8
  • Redundant-PSU
    • No
    • Yes
  • Works with the Google Assistant
    • Yes
  • Works with Amazon Alexa
    • Yes
  • Transmitting power (FCC)
    • 23 dBm
    • 24 dBm
  • Input voltage
    • 54 V
  • Power consumption (max)
    • 34.85 W
    • 11 W
    • 13.08 W
    • 146.5 W
    • 17 W
    • 19.6 W
    • 210.8 W
    • 22.5 W
    • 23.023 W
    • 26.36 W
    • 292 W
    • 36.9 W
    • 387 W
    • 474.3 W
    • 486.2 W
    • 7.3 W
    • 7.5 W
    • 81.9 W
    • 864.1 W
  • Montare in rack
    • Da
    • Nu
  • PoE
    • Da
    • Nu
  • Viteza Transfer
    • Gigabit
  • Porturi RJ 45
    • 8 - 16
  • Access Control List (ACL) (1) Yes
    • Yes
  • Placement
    • Ceiling, Wall
  • Band steering
    • Yes
  • 5 GHz
    • Yes
  • 2.4 GHz
    • Yes
  • Maximum data transfer rate (5 GHz)
    • 1201 Mbit/s
    • 2880 Mbit/s
    • 2882 Mbit/s
    • 867 Mbit/s
  • Maximum data transfer rate (6 GHz)
    • 5760 Mbit/s
  • Maximum data transfer rate (2.4 GHz)
    • 574 Mbit/s
    • 450 Mbit/s
    • 688 Mbit/s
  • 6 GHz
    • No
    • Yes
  • Quantity per pack
    • 1 pc(s)
  • Power over Ethernet (PoE) type supported
    • Active PoE, Passive PoE
    • Passive PoE
  • Media server
    • Yes
  • Built-in FTP server
    • Yes
  • USB version
    • 3.2 Gen 1 (3.1 Gen 1)
  • Transmitting power (CE)
    • 17 dBm
    • 20/23 dBm
    • 23 dBm
  • Bluetooth version
    • 5.2
  • Frequency band
    • 2.4 - 5 GHz
  • DC input voltage
    • 53.5 V
  • Processor model
    • ARM Cortex-A72
  • VLAN support
    • Yes
  • Traffic control
    • Yes
  • USB ports quantity
    • 1
    • 2
  • Power consumption (typical)
    • 10.15 W
    • 19.12 W
    • 2.5 W
    • 4.5 W
  • DC voltage range
    • 12 V
  • Number of users
    • 1020 user(s)
    • 250 user(s)
    • 380 user(s)
  • Spread spectrum method
    • OFDMA
  • BeamForming
    • Yes
  • Syslog
    • Yes
  • Number of SSID supported
    • 16
    • 24
  • Basic switching RJ-45 Ethernet ports quantity
    • 24
    • 10
    • 16
    • 44
    • 48
    • 8
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • 2.5G Ethernet (100/1000/2500)
    • 10G Ethernet (100/1000/10000)
  • Power over Ethernet (PoE) ports quantity
    • 24
    • 28
    • 48
    • 8
  • Power connector
    • AC-in jack
    • DC-in jack
  • MIMO type
    • Multi User MIMO
  • Harmonized System (HS) code
    • 85176990
  • DDoS protection
    • Yes
  • Mean time between failures (MTBF)
    • 400667 h
    • 1087100 h
    • 1213492 h
    • 502509 h
    • 519.543 h
    • 587477 h
    • 587922.31 h
    • 672235 h
    • 729258 h
    • 911301 h
  • VPN tunnels quantity
    • 100
    • 500
  • Routing protocols
    • OSPF, RIP
    • OSPFv2, OSPFv3, RIP-2
    • RIP, OSPF
  • Support Samba (storage)
    • Yes
  • Wireless Distribution System (WDS) bridge
    • Yes
  • Full duplex
    • Yes
  • Flow control support
    • Yes
  • ARP attack prevention
    • Yes
  • Pret
    -

Retelistica, Access Control List (ACL): Yes

Filtreaza 1
27%
Router wireless TP-LINK Gigabit Archer AX73, AX5400, WiFI 6, Dual-Band
Router wireless TP-LINK Gigabit Archer AX73, AX5400, WiFI 6, Dual-Band
660,99 RON 913,49 RON
28%
Router wireless TP-LINK Gigabit Archer AX72, AX5400, WiFi 6, Dual-Band
Router wireless TP-LINK Gigabit Archer AX72, AX5400, WiFi 6, Dual-Band
533,99 RON 743,24 RON
Switch D-Link DGS-1210-08P, 8 port, 10/100/1000 Mbps
Switch D-Link DGS-1210-08P, 8 port, 10/100/1000 Mbps
1.452,99 RON
HPE Aruba Networking CX 6200F 24G Class4 PoE 4SFP+ 370W Switch
HPE Aruba Networking CX 6200F 24G Class4 PoE 4SFP+ 370W Switch
28.858,99 RON
Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24 x Gigabit Poe electrical ports si 4 x Gigabit combo ports, SwitchingCapacity 336 Gbps, Packet Forwarding Rate 51 Mpps,putere POE 370 W, maxim 30W per port, Software
Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24 x Gigabit Poe electrical ports si 4 x Gigabit combo ports, SwitchingCapacity 336 Gbps, Packet Forwarding Rate 51 Mpps,putere POE 370 W, maxim 30W per port, Software
5.423,99 RON
Rezultate de la 25 la 29 din 29
  • 1
  • 2

Branduri

  • TP-Link
  • Bitdefender
  • HIKVISION
  • ASUS
  • D-LINK
  • ARUBA NETWORKS
  • UBIQUITI
  • APPLE
  • DELL
  • LENOVO
  • HP
  • ACER
  • MICROSOFT
  • SAMSUNG
  • LG
  • SONY
  • TCL
  • ALLIED TELESIS
  • GIGABYTE
  • AOC
Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
  • Harta site
Asistenta
  • Contacteaza-ne
  • Intrebari frecvente
  • ANPC
  • Solutionarea litigiilor
  • Informatii legale
Cont client
  • Contul meu
  • Inregistrare
  • Istoric comenzi
  • Produse favorite
  • Metode de plata
  • Transport si retururi
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
NETOPIA Payments
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© IT Devices 2026 Magazin online creat cu MerchantPro