Livrare gratuita pentru comenzi de peste 300 ron | Livrare rapida 1-3 zile

  • Laptop
  • Telefoane
  • Monitoare
  • TV
  • Software
    • Office & Aplicatii Desktop
    • Antivirus
  • Retelistica
    • Routere Wireless
    • Routere
    • Switch-uri
    • Access Point
  • Promotii
  • Produse noi
IT Devices
  • Laptop
  • Telefoane
  • Monitoare
  • TV
  • Software
  • Retelistica
  • Promotii
  • Produse noi
  • Office & Aplicatii Desktop
  • Antivirus
  • Routere Wireless
  • Routere
  • Switch-uri
  • Access Point
  • Retelistica
  • Broadcast storm control: Yes
Sumar
  • Yes
  • Retelistica
    • Switch-uri
  • Branduri
    • ALLIED TELESIS
    • D-LINK
    • HIKVISION
    • TP-Link
    • ZYXEL
  • User guide
    • Yes
  • AC input voltage
    • 100 - 240 V
    • 200 - 240 V
    • 220 - 240 V
  • IGMP proxy
    • Yes
  • IGMP snooping
    • Yes
  • Fiber optic connector
    • SFP+
  • IPv4 & IPv6 features
    • Dual stack IPv4/IPv6
  • Bandwidth
    • 64 Gbit/s
  • Total Power over Ethernet (PoE) budget
    • 60 W
    • 120 W
    • 240 W
    • 68 W
    • 100 W
    • 110 W
    • 150 W
    • 180 W
    • 250 W
    • 370 W
    • 375 W
    • 500 W
    • 65 W
    • 70 W
    • 700 W
  • Forwarding rate
    • 11.9 Mpps
    • 77.4 Mpps
    • 14.88 Mpps
    • 15 Mpps
    • 33.48 Mpps
    • 7.44 Mpps
    • 95.23 Mpps
    • 178.5 Mpps
    • 23.81 Mpps
    • 29.76 Mpps
    • 35.7 Mpps
    • 35.71 Mpps
    • 357 Mpps
    • 38.7 Mpps
    • 41.6 Mpps
    • 41.67 Mpps
    • 51 Mpps
    • 59.52 Mpps
    • 8.9 Mpps
    • 89.29 Mpps
  • Rack mounting
    • Yes
    • No
  • Installed SFP modules quantity
    • 0
    • 2
  • Installed SFP+ modules quantity
    • 0
    • 2
  • Throughput
    • 11.9 Mpps
  • Combo SFP ports quantity
    • 4
    • 2
  • Fast Ethernet (copper) ports quantity
    • 4
    • 8
  • Auto MDI/MDI-X
    • Yes
  • Jumbo frames support
    • Yes
  • Switching capacity
    • 16 Gbit/s
    • 20 Gbit/s
    • 48 Gbit/s
    • 10 Gbit/s
    • 104 Gbit/s
    • 128 Gbit/s
    • 40 Gbit/s
    • 45 Gbit/s
    • 56 Gbit/s
    • 12 Gbit/s
    • 120 Gbit/s
    • 240 Gbit/s
    • 32 Gbit/s
    • 336 Gbit/s
    • 52 Gbit/s
    • 80 Gbit/s
  • Jumbo frames
    • 9000
    • 10000
    • 15
    • 9216
    • 10
    • 12000
    • 15000
  • Packet buffer memory
    • 12 MB
    • 0.525 MB
    • 4.1 MB
    • 0.192 MB
    • 0.64 MB
    • 1.5 MB
    • 4 MB
    • 4000 MB
    • 525 MB
  • Store-and-forward
    • Yes
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 10BASE-TX, 1000BASE-T
    • 10BASE-T, 10BASE-TX, 1000BASE-T
  • Auto-negotiation
    • Yes
  • Gigabit Ethernet (copper) ports quantity
    • 24
    • 8
    • 1
    • 18
    • 2
  • Power supply included
    • Yes
  • Power source
    • AC
    • DC
    • AC/PoE
    • AC/DC
    • DC/PoE
  • Stackable
    • No
    • Yes
  • Cloud-managed
    • Yes
  • Switch layer
    • L2
    • L3
    • L2+
    • L2/L2+
    • L2/L3
  • Switch type
    • Managed
    • Unmanaged
  • Multicast support
    • Yes
  • Virtual LAN features
    • Port-based VLAN
    • MAC address-based VLAN, Port-based VLAN
    • MTU VLAN, Port-based VLAN
    • MTU VLAN, Port-based VLAN, Tagged VLAN
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • Multicast VLAN, Tagged VLAN, Voice VLAN
    • Port-based VLAN, Voice VLAN
    • Private VLAN
  • Port mirroring
    • Yes
  • Number of VLANs
    • 4000
    • 256
    • 4094
    • 8
    • 128
    • 32
    • 4096
  • 10G support
    • No
    • Yes
  • Broadcast storm control (1) Yes
    • Yes
  • Link aggregation
    • Yes
  • Power over Ethernet plus (PoE+) ports quantity
    • 8
    • 16
    • 12
    • 20
    • 6
  • Loop protection
    • Yes
  • DHCP features
    • DHCP client
    • DHCP server, DHCP client
    • DHCP client, DHCP relay, DHCP snooping
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
    • DHCP client, DHCP relay
    • DHCP client, DHCP relay, DHCP server
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP client, DHCPv6 relay
    • DHCP relay, DHCP server
    • DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP server, DHCP snooping
  • Surge protection
    • Yes
  • Layer
    • Layer-2
    • Unmanaged
  • Management
    • Da
  • ARP inspection
    • Yes
  • Heat dissipation
    • 118.92 BTU/h
    • 245.52 BTU/h
    • 107.5 BTU/h
    • 1530.75 BTU/h
    • 16.03 BTU/h
    • 1658.78 BTU/h
    • 19.21 BTU/h
    • 279.59 BTU/h
    • 37.51 BTU/h
    • 44.62 BTU/h
    • 44.788 BTU/h
    • 45.279 BTU/h
    • 499.98 BTU/h
    • 53 BTU/h
    • 66.87 BTU/h
    • 718.828 BTU/h
    • 864.1 BTU/h
    • 9.274 BTU/h
    • 996.35 BTU/h
  • Management level
    • 4
  • Rack mount kit
    • Yes
  • Physical stacking (units)
    • 4
  • Telnet
    • Yes
  • Memory type
    • DDR3-SDRAM
    • DRAM
  • Fanless
    • Yes
  • SFP module slots quantity
    • 2
    • 4
    • 1
  • SFP+ module slots quantity
    • 2
    • 1
    • 4
  • USB Type-C ports quantity
    • 1
  • Console port
    • RJ-45
    • RJ-45/micro-USB
  • Surge protection voltage
    • 6 kV
  • Static port security
    • Yes
  • IP-MAC-Port binding
    • Yes
  • SSH/SSL support
    • Yes
  • Power over Ethernet 4PPoE (PoE++) ports quantity
    • 2
    • 4
    • 8
  • Traffic classification
    • Yes
  • Traffic shaping
    • Yes
  • Configuring Location Settings (CLI)
    • Yes
  • Rate limiting
    • Yes
  • Active link detection
    • Yes
  • Spanning tree protocol
    • Yes
  • Power over Ethernet (PoE) power per port
    • 30 W
    • 90 W
  • Porturi SFP
    • None
    • 2 - 4
    • 4
  • Number of fans
    • 2 fan(s)
    • 0 fan(s)
    • 1 fan(s)
    • 3 fan(s)
  • IP routing
    • Yes
  • Authentication type
    • IEEE 802.1x, RADIUS
    • AAA, TACACS+
  • Authentication
    • Guest VLAN, MAC-based authentication
    • Auto VLAN, Guest VLAN
    • Guest VLAN, MAC-based authentication, Port-based authentication
    • MAC-based authentication
    • MAC-based authentication, Port-based authentication
  • MAC address auto-learning supported
    • Yes
  • Number of static routes
    • 48
  • Queue scheduling algorithms
    • Weighted Round Robin (WRR)
    • SP, WRR+SP, Weighted Round Robin (WRR)
    • SPQ, WFQ, Weighted Round Robin (WRR)
    • SP, Weighted Round Robin (WRR)
    • SPQ, Weighted Round Robin (WRR)
  • Number of multicast groups filtered
    • 128
  • Number of IP interfaces
    • 16
  • Multicast Listener Discovery (MLD) snooping
    • MLD v1, MLD v2
    • v1/v2
    • Y
  • Half duplex
    • Yes
  • Noise level
    • 0 dB
    • 20.1 dB
    • 40.1 dB
    • 41 dB
  • Number of queues
    • 8
    • 4
  • Fiber ethernet cabling technology
    • 1000Base-X
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • BPDU filtering/protection
    • Yes
  • Packet forwarding rate (100 Mbps)
    • 148800 pps
  • Packet forwarding rate (10 Mbps)
    • 14880 pps
  • Packet forwarding rate (1 Gbps)
    • 1488000 pps
  • MIB support
    • Y
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
    • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • 2.5G Ethernet (copper) ports quantity
    • 8
  • 10G Ethernet (copper) ports quantity
    • 2
    • 4
  • Head-of-line (HOL) blocking
    • Yes
  • Fiber ports quantity
    • 1
  • Electromagnetic compatibility
    • LVD EN60950-1, BSMI CNS14336-1
    • CE, FCC, C-Tick, A; BSMI CNS13438
  • Buffer size
    • 128 KB
  • MAC address entries
    • Dynamic MAC address entries, Static MAC address entries
  • VLAN mapping type
    • 1:1 VLAN mapping, N:1 VLAN mapping
  • LAN port type
    • Gigabit
  • Included power plug types
    • UK
  • Master (outer) cases per pallet (sea)
    • 54 pc(s)
  • Products per pallet (air)
    • 180 pc(s)
  • Products per pallet (sea)
    • 270 pc(s)
  • Pallet height (sea)
    • 2.04 m
  • Pallet gross width
    • 120 cm
  • Pallet gross length
    • 110 cm
  • Shipping (inner) case width
    • 34.6 cm
  • Shipping (inner) case height
    • 31.7 cm
  • Shipping (inner) case length
    • 38.2 cm
  • Shipping (inner) case net weight
    • 10.8 kg
  • Pallet gross weight (air)
    • 436.1 kg
  • Master (outer) cases per pallet (air)
    • 36 pc(s)
  • Pallet height (air)
    • 140.3 cm
  • Pallet gross weight (sea)
    • 644.9 kg
  • Shipping (inner) case gross weight
    • 11.6 kg
  • Products per shipping (inner) case
    • 5 pc(s)
  • Cable management
    • Yes
  • Power LED
    • Yes
  • Packet transfer speed
    • 14.9 Mp/s
  • Data link protocols
    • IP
  • Form factor
    • 1U
    • Desktop
    • Desktop/Wall-Mounting
    • DIN rail
  • Operating altitude
    • 0 - 2000 m
  • Password protection
    • Yes
  • Product colour
    • Black
    • Grey
  • Reset button
    • Yes
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 10,100,1000,2500,10000 Mbit/s
    • 100,1000 Mbit/s
    • 100,1000,2500 Mbit/s
  • Quality of Service (QoS) support
    • Yes
  • Processor frequency
    • 1200 MHz
    • 125 MHz
  • Flash memory
    • 32 MB
    • 64 MB
    • 16 MB
    • 512 MB
  • Processor manufacturer
    • ARM
  • Built-in processor
    • Yes
  • Security algorithms
    • 802.1x RADIUS
    • SNMP
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • SNMP, SNMPv3, SSH, SSL/TLS
    • EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    • HTTPS, SHA-2, SSH-2, SSL/TLS
    • HTTPS, SSH, SSH-2, SSL/TLS
    • SNMP, SNMPv2, SNMPv3
    • SNMP, SNMPv3, SSH-2
    • SNMP, SSL/TLS
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 10 - 95%
    • 0 - 95%
    • 5 - 95%
    • 5 - 90%
  • Operating temperature (T-T)
    • 0 - 50 C
    • -5 - 50 C
    • 0 - 40 C
    • -20 - 50 C
    • -5 - 40 C
    • -30 - 65 C
    • -5 - 45 C
    • -10 - 50 C
    • 0 - 45 C
    • 5 - 50 C
  • Storage temperature (T-T)
    • -40 - 70 C
    • -20 - 70 C
    • -40 - 85 C
    • -25 - 70 C
    • -40 - 75 C
  • Cables included
    • AC
  • Package height
    • 61 mm
    • 64 mm
    • 71 mm
    • 72 mm
    • 80 mm
  • Package depth
    • 227 mm
    • 235 mm
    • 223 mm
    • 250 mm
    • 331 mm
  • Package type
    • Box
  • Package width
    • 302 mm
    • 375 mm
    • 288 mm
    • 325 mm
    • 528 mm
  • MAC address filtering
    • Yes
  • Width
    • 440 mm
    • 250 mm
    • 267 mm
    • 280 mm
    • 155 mm
    • 158 mm
    • 193 mm
    • 441 mm
    • 121 mm
    • 197 mm
    • 209 mm
    • 210 mm
    • 286 mm
    • 294 mm
  • Height
    • 44 mm
    • 26 mm
    • 27 mm
    • 25.4 mm
    • 101.2 mm
    • 114.2 mm
    • 38 mm
    • 42 mm
    • 60 mm
  • Depth
    • 180 mm
    • 104 mm
    • 210 mm
    • 126 mm
    • 16.2 mm
    • 330 mm
    • 85 mm
    • 100.7 mm
    • 111.7 mm
    • 120 mm
    • 121 mm
    • 162 mm
    • 230 mm
    • 270 mm
    • 316 mm
    • 422 mm
    • 75 mm
    • 84 mm
  • Storage relative humidity (H-H)
    • 5 - 90%
    • 10 - 95%
    • 5 - 95%
    • 0 - 95%
  • Package weight
    • 1 kg
    • 1.1 kg
    • 1.2 kg
    • 1.4 kg
    • 2.05 kg
    • 2.17 kg
    • 2.21 kg
    • 2.7 kg
    • 2.84 kg
  • AC input frequency
    • 50 - 60 Hz
    • 50/60 Hz
  • Weight
    • 3.46 kg
    • 620 g
    • 1.3 kg
    • 1.57 kg
    • 1.75 kg
    • 1.8 kg
    • 172 g
    • 2.2 kg
    • 2.58 kg
    • 274 g
    • 3.1 kg
    • 3.58 kg
    • 337 g
    • 4.85 kg
    • 400 g
    • 410 g
    • 520 g
    • 600 g
    • 650 g
    • 710 g
    • 780 g
    • 950 g
  • Management protocols
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • SNMP v1 / v2c / v3
    • SNMP, RMON
    • SNMPv1/v2c/v3, SNTP
  • Certification
    • CE, FCC, RoHS
    • CE-LVD, BSMI CE, EAC, FCC, BSMI Class B
    • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    • LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A
    • CE Class A
    • CE, FCC, C-Tick, RoHS
    • EAC certification, EN55024, ICES Class A, VCCI Class A, FCC Class A, RCM, CE, EN55022, CISPR 55022
    • EMI FCC A, CE A, VCCI A, C-Tick, BSMI, CCC cUL, CE LVD, CB, BSMI, CCC
  • Wall mountable
    • Yes
  • International Protection (IP) code
    • IP40
  • Networking standards
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1D, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at
    • IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3af, IEEE 802.3at
  • Supported network protocols
    • ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
  • Firmware upgradeable
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
  • LED indicators
    • Yes
    • PoE, Power, System
  • Web-based management
    • Yes
  • Quick start guide
    • Yes
  • System event log
    • Yes
  • Safety
    • cUL, LVD
    • UL60950-1, 2nd Edition, CSA C22.2 No.60950-1-07, 2nd Edition, IEC60950-1(UL-EU, UL-CB)
  • MAC address table
    • 8000 entries
    • 16000 entries
    • 4000 entries
    • 2000 entries
  • USB 2.0 ports quantity
    • 1
  • Housing material
    • Metal
  • Static route
    • Yes
  • Policy-based routing
    • Yes
  • Rackable
    • No
    • Yes
  • LAN-Port-Type
    • Gigabit
    • FastEthernet
  • LAN-Ports
    • 8
    • 5
    • 16
    • 24
    • 48
  • Redundant-PSU
    • No
    • Yes
  • Input voltage
    • 48 DC
    • 48 V
    • 54 V
  • Power consumption (max)
    • 34.85 W
    • 72 W
    • 11 W
    • 120 W
    • 13.08 W
    • 146.5 W
    • 15.5 W
    • 182.43 W
    • 19.5 W
    • 19.6 W
    • 2.718 W
    • 210.8 W
    • 23.023 W
    • 292 W
    • 387 W
    • 4.153 W
    • 4.5 W
    • 4.7 W
    • 448.9 W
    • 486.2 W
    • 5 W
    • 5.63 W
    • 65 W
    • 81.27 W
    • 81.9 W
    • 864.1 W
  • Montare in rack
    • Nu
    • Da
  • PoE
    • Da
    • Nu
  • Viteza Transfer
    • Fast Ethernet
    • Gigabit
  • Porturi RJ 45
    • 1
    • 1 - 8
    • 8 - 16
  • Manual
    • Yes
  • Access Control List (ACL)
    • Yes
  • Power over Ethernet (PoE) type supported
    • PoE+
    • PoE++ (4PPoE)
  • DC input voltage
    • 12 - 57 V
    • 52 - 57 V
    • 53.5 V
  • VLAN support
    • Yes
  • Power consumption (typical)
    • 5 W
    • 2.5 W
    • 90 W
  • Input current
    • 0.2 A
    • 2.5 A
    • 4 A
  • Basic switching RJ-45 Ethernet ports quantity
    • 8
    • 24
    • 5
    • 10
    • 16
    • 48
    • 18
    • 26
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • 2.5G Ethernet (100/1000/2500)
    • 10G Ethernet (100/1000/10000)
    • Fast Ethernet (10/100)
  • Power over Ethernet (PoE) ports quantity
    • 8
    • 24
    • 4
    • 28
    • 5
  • Power connector
    • AC-in jack
    • DC-in jack
  • Harmonized System (HS) code
    • 85176990
  • Mean time between failures (MTBF)
    • 400667 h
    • 1087100 h
    • 1144461 h
    • 1213492 h
    • 1223587 h
    • 1375342 h
    • 1641000 h
    • 1730334 h
    • 1749682 h
    • 2021885.87 h
    • 255003 h
    • 320156 h
    • 519.543 h
    • 533086 h
    • 587477 h
    • 587922.31 h
    • 674068 h
    • 729258 h
    • 888495 h
  • Full duplex
    • Yes
  • Flow control support
    • Yes
  • Pret
    -

Retelistica, Broadcast storm control: Yes

Filtreaza 1
7%
ZYXEL GS1915-8 8 GB HYBRID NEBULA SW
ZYXEL GS1915-8 8 GB HYBRID NEBULA SW
362,99 RON 393,37 RON
8%
Zyxel XMG1930-30HP, 24-port 2.5GbE Smart Managed Layer 2 PoE 700W 22xPoE+/8xPoE++ Switch with 4 10GbE and 2 SFP+ Uplink
Zyxel XMG1930-30HP, 24-port 2.5GbE Smart Managed Layer 2 PoE 700W 22xPoE+/8xPoE++ Switch with 4 10GbE and 2 SFP+ Uplink
7.222,99 RON 7.874,69 RON
7%
ZYXEL GS190024HPV METAL SWITCH
ZYXEL GS190024HPV METAL SWITCH
1.576,99 RON 1.713,09 RON
Switch D-Link DGS-1210-08P, 8 port, 10/100/1000 Mbps
Switch D-Link DGS-1210-08P, 8 port, 10/100/1000 Mbps
1.452,99 RON
Switch ALLIED TELESIS 910, 8 port, 10/100/1000 Mbps
Switch ALLIED TELESIS 910, 8 port, 10/100/1000 Mbps
576,99 RON
Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24 x Gigabit Poe electrical ports si 4 x Gigabit combo ports, SwitchingCapacity 336 Gbps, Packet Forwarding Rate 51 Mpps,putere POE 370 W, maxim 30W per port, Software
Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24 x Gigabit Poe electrical ports si 4 x Gigabit combo ports, SwitchingCapacity 336 Gbps, Packet Forwarding Rate 51 Mpps,putere POE 370 W, maxim 30W per port, Software
5.423,99 RON
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW
744,99 RON
Switch 8 porturi PoE Hikvision DS-3T1310P-SI/HS prezinta 8 × 10/100 Mbps PoE port,1 × 1 Gbps RJ45 port,1 × 1 Gbps fiber optical port, RJ45 ort,full duplex,MDIMDI-X adaptive, IEEE 802.3,IEEE 802.3ab,IEEE 802.3u,IEEE 802.3z,IEEE 802.3x,MAC Address Table 16
Switch 8 porturi PoE Hikvision DS-3T1310P-SI/HS prezinta 8 × 10/100 Mbps PoE port,1 × 1 Gbps RJ45 port,1 × 1 Gbps fiber optical port, RJ45 ort,full duplex,MDIMDI-X adaptive, IEEE 802.3,IEEE 802.3ab,IEEE 802.3u,IEEE 802.3z,IEEE 802.3x,MAC Address Table 16
1.459,99 RON
Switch PoE Hikvision DS-3T1306P-SI/HS: 4 × 10/100 Mbps PoE port,1 × Gigabit RJ45 port,1 × Gigabit fiber optical port, PoE: Ports 1 to 4 maxim 30W, buget PoE 60W, tensiune alimentare: 48VDC, 1.36A, dimensiuni: 158.00 mm × 101.20 mm × 31.60 mm, greutate:
Switch PoE Hikvision DS-3T1306P-SI/HS: 4 × 10/100 Mbps PoE port,1 × Gigabit RJ45 port,1 × Gigabit fiber optical port, PoE: Ports 1 to 4 maxim 30W, buget PoE 60W, tensiune alimentare: 48VDC, 1.36A, dimensiuni: 158.00 mm × 101.20 mm × 31.60 mm, greutate:
921,99 RON
Rezultate de la 25 la 33 din 33
  • 1
  • 2

Branduri

  • TP-Link
  • Bitdefender
  • HIKVISION
  • ASUS
  • D-LINK
  • ARUBA NETWORKS
  • UBIQUITI
  • APPLE
  • DELL
  • LENOVO
  • HP
  • ACER
  • MICROSOFT
  • SAMSUNG
  • LG
  • SONY
  • TCL
  • ALLIED TELESIS
  • GIGABYTE
  • AOC
Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
  • Harta site
Asistenta
  • Contacteaza-ne
  • Intrebari frecvente
  • ANPC
  • Solutionarea litigiilor
  • Informatii legale
Cont client
  • Contul meu
  • Inregistrare
  • Istoric comenzi
  • Produse favorite
  • Metode de plata
  • Transport si retururi
Aboneaza-te la newsletter
Fii la curent cu toate promotiile si produsele noi din shop!
NETOPIA Payments
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© IT Devices 2026 Magazin online creat cu MerchantPro